RubyGems Navigation menu

net-imap 0.2.3

Ruby client api for Internet Message Access Protocol

Versiones:

  1. 0.2.3 - January 06, 2022 (39 KB)
  2. 0.2.2 - July 07, 2021 (37 KB)
  3. 0.2.1 - March 17, 2021 (35 KB)
  4. 0.2.0 - March 10, 2021 (35 KB)
  5. 0.1.1 - December 22, 2020 (32 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (3):

Propietarios:

Subida por:

Autores:

  • Shugo Maeda

SHA 256 checksum:

76d58f0c4c17503636260cb5177000011205685a797a33692353a85ea74f87e6

Total de descargas 5.105.129

Para esta versión 4.686.415

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

Ruby, BSD-2-Clause

Versión de Ruby requerida: >= 2.6.0

Enlace: