RubyGems Navigation menu

netzke-core 0.7.5

Allows building DRY ExtJS/Rails applications by enabling modular development

Versions:

  1. 1.0.0.0 - January 4, 2016 (43.5 KB)
  2. 1.0.0.0.pre4 - December 29, 2015 (43 KB)
  3. 1.0.0.0.pre3 - December 28, 2015 (42 KB)
  4. 1.0.0.0.pre2 - December 28, 2015 (43 KB)
  5. 1.0.0.0.pre - December 28, 2015 (42 KB)
Show all versions (68 total)

Runtime Dependencies:

Authors:

  • NomadCoder

Owners:

D1c04abb992f6c5369891276c206a999

SHA 256 checksum:

babbf0d7761f2505e90dc5ca6110ad6482ab7c4a973115b12f787ed05e01b745

Total downloads 101,337

For this version 1,747

Show all versions (68 total)

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: