RubyGems Navigation menu

netzke 1.0.0.0.pre

Build complex web UI in a modular way

Versions:

  1. 6.5.0.0 - September 20, 2017 (9 KB)
  2. 6.5.0.0.rc2 - August 19, 2017 (9 KB)
  3. 6.5.0.0.rc1 - August 11, 2017 (9 KB)
  4. 1.0.1.0 - May 01, 2016 (9 KB)
  5. 1.0.0.0 - January 04, 2016 (9 KB)
  6. 1.0.0.0.pre - December 28, 2015 (8.5 KB)
Show all versions (13 total)

Runtime Dependencies (3):

  • netzke-basepack = 1.0.0.0.pre
  • netzke-core = 1.0.0.0.pre
  • netzke-testing = 1.0.0.0.pre
  • Development Dependencies (2):

  • bundler ~> 1.5
  • rake >= 0
  • Owners:

    Authors:

    • Max Gorin

    SHA 256 checksum:

    adc8307e28ad57b87bbe6b1f02edbd2e960d0cef9cd321faa0031f65870695dd

    Total downloads 68,885

    For this version 1,145

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: