RubyGems Navigation menu

netzke_config 0.1.3

Configure Netzke modules as plugins for a Netzke app and link ExtJS library to boot

版本列表:

  1. 0.3.0 - June 24, 2010 (9.0 KB)
  2. 0.2.1 - June 22, 2010 (9.0 KB)
  3. 0.2.0 - June 21, 2010 (9.0 KB)
  4. 0.1.3 - June 21, 2010 (8.0 KB)
  5. 0.1.2 - June 21, 2010 (7.5 KB)

Development 依赖关系 (1):

作者:

  • Kristian Mandrup

所有者:

2a018f8b16a3fe7273afde907c2e1bec

SHA 256 checksum:

59c1ae598e4f430aabad2b6069778c0053efea7266972b3eff48ba8ebded6877

下载总次数 11,071

这个版本 2,063

Gemfile:
= Copy to clipboard Copied!

安装:
=

Licenses:

N/A

Required Ruby Version: None

相关链接: