RubyGems Navigation menu

Reverse dependencies for newrelic_sphinx Latest version of the following gems require newrelic_sphinx

Total downloads 2,926

For this version 2,926

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: