RubyGems Navigation menu

nexmo-saddle-client 0.0.1

Nexmo api ruby client

版本列表:

  1. 0.0.1 - January 09, 2015 (7.0 KB)

Runtime 依赖关系 (2):

  • saddle ~> 0.0.49
  • simple_oauth ~> 0.2.0
  • 所有者:

    作者:

    • Henry Cai

    SHA 256 checksum:

    c99bc5a73a8cd61fafe945ee25415fb869e6a58b3e371d1b7c9ee3c624894282

    下载总次数 2,847

    这个版本 2,847

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: