RubyGems Navigation menu

Reverse dependencies for nkf Latest version of the following gems require nkf

Downloads insgesamt 2.862

Für diese Version 2.862

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

Ruby, BSD-2-Clause

Erforderliche Ruby-Version: >= 2.3.0

Links: