RubyGems Navigation menu

node_error_impl 2.0.0

A NodeError library's implementation. Donations support continuous improvement and maintenance. The aim is a reliable, integrable, and endurable Node library. Make a donation at the project's collective page: https://opencollective.com/node. One-time and recurring donations are available at $1, $2, $4, $8, and $16. Greatly appreciated.

Versions:

  1. 2.0.0 - May 28, 2020 (24.5 KB)
  2. 1.0.0 - April 09, 2020 (24.5 KB)
  3. 0.1.0 - March 18, 2020 (14 KB)

Owners:

Pushed by:

Authors:

  • Diligent Software LLC

SHA 256 checksum:

ab83ea93160b93d0e9c97cb9ae90b24a1efb700e1cd8d922e985040b10ecd307

Total downloads 1,891

For this version 337

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-3.0

Required Ruby Version: >= 2.6.5

Links: