RubyGems Navigation menu

Reverse dependencies for noid-rails Latest version of the following gems require noid-rails

Total downloads 64,672

For this version 8,338

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache2

Required Ruby Version: >= 0

Links: