RubyGems Navigation menu

nokogiri-plist 0.5.0

Allows Nokogiri objects to be converted to PLists

Versões:

  1. 0.5.0 - September 08, 2011 (6,5 KB)
  2. 0.4.1 - August 24, 2011 (6,5 KB)
  3. 0.4.0 - May 24, 2011 (6,5 KB)
  4. 0.3.1 - August 08, 2010 (6,5 KB)
  5. 0.3.0 - May 30, 2010 (6,5 KB)
Mostrar todas as versões (6)

Runtime Dependencies (1):

Development Dependencies (2):

Autores:

  • Casey Howard

Donos:

SHA 256 checksum:

96e0c7ad0c58600688c4a962e7eb868ff5b4e27a83b6bcd78726a9233f928eda

Total de downloads 60.395

Desta versão 49.830

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: Nenhum

Required Rubygems Version: >= 1.3.6

Links: