RubyGems Navigation menu

Dépendances inversées pour normalize_url Latest version of the following gems require normalize_url

Total de téléchargements 44 345

Pour cette version 37 366

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: ~> 2.0

Liens: