RubyGems Navigation menu

notifiable-mpns-nverinaud 0.6.0

Plugin to use MPNS with Notifiable-Rails

版本列表:

  1. 0.6.0 - May 09, 2014 (11.5 KB)
  2. 0.5.0 - May 03, 2014 (11.5 KB)
  3. 0.4.0 - February 14, 2014 (11.0 KB)
  4. 0.3.0 - February 11, 2014 (11.0 KB)
  5. 0.2.0 - February 10, 2014 (11.0 KB)
顯示所有版本(共 7)

作者:

  • Matt Brooke-Smith

擁有者:

F60631c4bc8301e6eb0be7921f57b5ea

SHA 256 checksum:

7cbd16d50e99c78bccf732bc674e9e10d69ba4201ec8798867febfb2e8721dd6

總下載次數 8,243

這個版本 1,623

Gemfile:
= Copy to clipboard Copied!

安裝:
=

License:

Apache 2.0

Required Ruby Version: >= 0

相關連結: