RubyGems Navigation menu

nu 0.2.6.1

Nu manages an application's dependencies through its entire life, across many machines, systematically and repeatably

版本列表:

  1. 0.2.7 - October 01, 2010 (12.0 KB)
  2. 0.2.6.1 - October 01, 2010 (12.0 KB)
  3. 0.2.6 - September 25, 2010 (11.5 KB)
  4. 0.2.6.pre1 - September 21, 2010 (11.5 KB)
  5. 0.2.6.pre - September 20, 2010 (11.5 KB)
显示所有 (32 个版本)

Runtime 依赖关系 (1):

作者:

  • Dru Sellers, Brendan Erwin, Rob Reynold, Travis Smith

所有者:

SHA 256 checksum:

8f4a869d9fa52766833a1e6e0f8b391c17bf56f5cbacb70bc9b627f9b4e228e7

下载总次数 46,306

这个版本 2,178

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.5

相关链接: