RubyGems Navigation menu

Reverse dependencies for numeric_with_unit Latest version of the following gems require numeric_with_unit

Total downloads 14,061

For this version 1,725

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: