RubyGems Navigation menu

nylas 4.6.2

Gem for interacting with the Nylas API.

版本列表:

  1. 4.6.2 - September 09, 2020 (21.0 KB)
  2. 4.6.1 - January 07, 2020 (21.0 KB)
  3. 4.6.0 - September 27, 2019 (20.5 KB)
  4. 4.5.0 - April 15, 2019 (19.5 KB)
  5. 4.4.0 - April 05, 2019 (19.5 KB)
显示所有 (41 个版本)

Runtime 依赖关系 (1):

  • rest-client >= 1.6, < 3.0
  • Development 依赖关系 (16):

  • awesome_print ~> 1.0
  • bundler >= 1.3.0
  • faker ~> 1.8
  • informed ~> 1.0
  • jeweler ~> 2.1
  • overcommit ~> 0.41
  • pry ~> 0.10.4
  • pry-nav ~> 0.2.4
  • pry-stack_explorer ~> 0.4.9
  • rspec ~> 3.7
  • rspec-json_matcher ~> 0.1
  • rubocop ~> 0.52.0
  • rubocop-rspec ~> 1.20.1
  • simplecov ~> 0.15
  • webmock ~> 3.0
  • yard ~> 0.9.0
  • 所有者:

    Pushed by:

    作者:

    • Nylas, Inc.

    SHA 256 checksum:

    a7a8ba4a74b0cc4eea89e475fcbe2afaeabb369bbf359e82007505f4d36ab9cd

    下载总次数 587,371

    这个版本 2,064

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.3

    相关链接: