RubyGems Navigation menu

octokit 4.14.0

Simple wrapper for the GitHub API

版本列表:

  1. 4.16.0 - February 05, 2020 (79.0 KB)
  2. 4.15.0 - January 02, 2020 (79.0 KB)
  3. 4.14.0 - March 29, 2019 (78.0 KB)
  4. 4.13.0 - October 11, 2018 (76.5 KB)
  5. 4.12.0 - September 11, 2018 (76.0 KB)
显示所有 (112 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (1):

所有者:

作者:

  • Wynn Netherland, Erik Michaels-Ober, Clint Shryock

SHA 256 checksum:

0a12490b754adedd781459fb734432288cc734eca9291fd0c45fa6f1dc7aeaf0

下载总次数 54,419,984

这个版本 6,448,913

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

需要的 RubyGems 版本: >= 1.3.5

相关链接: