RubyGems Navigation menu

octopussy 0.3.1

Simple wrapper for the GitHub API v2

Versions:

  1. 0.3.1 - October 25, 2010 (41 ko)
  2. 0.3.0 - September 01, 2010 (12 ko)
  3. 0.2.4 - August 07, 2010 (11,5 ko)
  4. 0.2.3 - June 17, 2010 (35,5 ko)
  5. 0.2.2 - June 08, 2010 (35,5 ko)
Voir toutes les versions (13)

Dépendances de Runtime (2):

Auteurs:

  • Wynn Netherland, Adam Stacoviak

Propriétaires:

Total de contrôle SHA 256:

31ba0b42bd976c4f7497558eff4692153fb87eee1d210d38fe8bfaea6bdc9d7f

Total de téléchargements 30 255

Pour cette version 3 684

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Required Rubygems Version: >= 1.3.6

Liens: