RubyGems Navigation menu

odbc-rails 1.5

ODBC Data Adapter for ActiveRecord.

Versions:

  1. 1.5 - April 22, 2008 (78 KB)
  2. 1.4 - February 26, 2007 (75.5 KB)
  3. 1.3 - January 8, 2007 (68.5 KB)
  4. 1.2 - December 10, 2006 (68 KB)

Runtime Dependencies:

Authors:

  • Carl Blakeley

Owners:

Ed1715615ad502bb555a2200a61caa621d0f1e162ea3ed3f9f6eac5f70eed0f4

Sha 256 checksum:

a41a9629df970086ee42bd6aaaf9c724b019904a688d551e15d2c79cd5342d07

Total downloads 11,164

For this version 5,331

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: