RubyGems Navigation menu

offsite_payments_poli_pay 0.1.0

This gem extends the activemerchant offsite_payments gem providing integration of PoliPay.

バージョン履歴:

  1. 0.1.0 - March 28, 2018 (8KB)

Runtime依存性 (1):

Development依存性 (2):

  • bundler ~> 1.7
  • rake >= 0
  • オーナー:

    作者:

    • Stefan Cooper

    SHA 256チェックサム:

    6deba10e6d3c1997fd2a3201106043e8c5e5a553be303a6c3d6a35da06bc5465

    累計ダウンロード数 4,065

    このバージョンのみ 4,065

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク: