RubyGems Navigation menu

ohm-expire 0.1.2

A simple but useful plugin for Ohm that enables control over Redis TTL through Ohm

バージョン履歴:

  1. 0.1.3.2 - April 12, 2013 (6KB)
  2. 0.1.3.1 - May 10, 2012 (6KB)
  3. 0.1.3 - May 10, 2012 (6KB)
  4. 0.1.2 - May 10, 2012 (6KB)
  5. 0.1.1 - May 10, 2012 (5.5KB)
全てのバージョンを表示 (全6項目)

Runtime依存性 (1):

  • ohm ~> 0.1.5
  • Development依存性 (1):

  • cutest ~> 0.1
  • オーナー:

    作者:

    • José P. Airosa

    SHA 256チェックサム:

    e427d95fcdbc2ef4094e13c868667c66bc17bda394f35ec4ef103bba01a99dbe

    累計ダウンロード数 38,672

    現行バージョン 1,851

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンスs:

    N/A

    必要Rubyバージョン: なし

    リンク集: