RubyGems Navigation menu

ohm-expire 0.1.3

A simple but useful plugin for Ohm that enables control over Redis TTL through Ohm

Versions:

  1. 0.1.3.2 - April 12, 2013 (6 KB)
  2. 0.1.3.1 - May 10, 2012 (6 KB)
  3. 0.1.3 - May 10, 2012 (6 KB)
  4. 0.1.2 - May 10, 2012 (6 KB)
  5. 0.1.1 - May 10, 2012 (5.5 KB)
Show all versions (6 total)

Runtime Dependencies (1):

  • ohm >= 0.1.5
  • Development Dependencies (1):

  • cutest ~> 0.1
  • Owners:

    Authors:

    • José P. Airosa

    SHA 256 checksum:

    818bf7c8a8f345ce4b318fb3a5ded00c4c644558211d4226f572bd220f6432db

    Total downloads 38,506

    For this version 1,846

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: