RubyGems Navigation menu

Reverse dependencies for omniauth-aleph Latest version of the following gems require omniauth-aleph

Total downloads 10,041

For this version 1,623

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: