RubyGems Navigation menu

Reverse dependencies for omniauth-chef Latest version of the following gems require omniauth-chef

Total downloads 11,166

For this version 5,764

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: