RubyGems Navigation menu

Reverse dependencies for omniauth-citadele Latest version of the following gems require omniauth-citadele

Total downloads 949

For this version 619

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: