RubyGems Navigation menu

omniauth-hanami 0.1.0

A plugin for omniauth for Hanami applications

Versiones:

  1. 0.1.0 - July 12, 2017 (7 KB)

dependencias de Runtime (1):

  • omniauth ~> 1.0
  • dependencias de Development (3):

  • bundler ~> 1.13
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propietarios:

    Autores:

    • Paweł Świątkowski

    SHA 256 checksum:

    25f1d5ac50b8e8510ebbc86b7dcc48903cbab1f6d5c8db534803c75b6c65243d

    Total de descargas 1.489

    Para esta versión 1.489

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: