RubyGems Navigation menu

ooyala-rails 0.4.3

Integrates Ooyala with Rails

Versions:

  1. 0.4.4 - November 11, 2015 (7,5 ko)
  2. 0.4.3 - November 06, 2015 (7,5 ko)
  3. 0.4.2 - November 06, 2015 (7,5 ko)
  4. 0.4.1 - November 06, 2015 (7,5 ko)
  5. 0.4.0 - November 05, 2015 (7 ko)
Voir toutes les versions (11)

Dépendances de Runtime (3):

  • ooyala-v2-api >= 0
  • rails >= 4
  • rails-assets-jquery-ooyala >= 0

    Dépendances de Development (2):

  • bundler ~> 1.10
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Zubin Henner

    Total de contrôle SHA 256:

    4b6477bb5ee51009658c699b81b4e399eee4d2f60b96051eaa583a9ccdb32f92

    Total de téléchargements 12 108

    Pour cette version 1 063

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 0

    Liens: