RubyGems Navigation menu

ooyala-rails 0.4.4

Integrates Ooyala with Rails

Versiones:

  1. 0.4.4 - November 11, 2015 (8 KB)
  2. 0.4.3 - November 06, 2015 (8 KB)
  3. 0.4.2 - November 06, 2015 (8 KB)
  4. 0.4.1 - November 06, 2015 (8 KB)
  5. 0.4.0 - November 05, 2015 (7 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (3):

  • ooyala-v2-api >= 0
  • rails >= 4
  • rails-assets-jquery-ooyala >= 0

    dependencias de Development (2):

  • bundler ~> 1.10
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Zubin Henner

    SHA 256 checksum:

    617f79bc30728f3fbdce20051d25a01e87797f51e7ca8e5b8d33d7f77ad0e70d

    Total de descargas 12.074

    Para esta versión 1.754

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: