RubyGems Navigation menu

opal-sprockets 1.0.0

Sprockets support for Opal.

Versões:

  1. 1.0.0 - February 19, 2021 (18 KB)
  2. 0.4.9.1.0.3.7 - September 10, 2020 (16,5 KB)
  3. 0.4.8.1.0.3.7 - September 14, 2019 (16,5 KB)
  4. 0.4.7.1.0.3.7 - September 14, 2019 (16,5 KB)
  5. 0.4.6.1.0.3.7 - July 23, 2019 (16,5 KB)
Mostrar todas as versões (25)

Runtime Dependencies (3):

  • opal >= 1.0, < 1.2
  • sprockets ~> 4.0
  • tilt >= 1.4
  • Development Dependencies (6):

    Donos:

    Pushed by:

    Autores:

    • Elia Schito, Adam Beynon

    SHA 256 checksum:

    284bf8c5623642f9a2c5fb78e7ee024968470e73ec24b84ca98dc9638ca553a5

    Total de downloads 82.309

    Desta versão 939

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.5, < 3.1

    Links: