RubyGems Navigation menu

Dependências Reversas para open Latest version of the following gems require open

Total de downloads 4.409

Desta versão 301

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.5.8

Versão Requerida do RubyGems: >= 3.3.18

Links: