RubyGems Navigation menu

opengl3 0.1.0.pre1

An OpenGL wrapper library for Ruby (OpenGL 2.1-4.2)

Versions:

  1. 0.1.0.pre1 - May 09, 2013 (41,5 ko)
  2. 0.0.2.pre1 - January 16, 2013 (40 ko)
  3. 0.0.1.pre6 - January 13, 2013 (40,5 ko)
  4. 0.0.1.pre5 - January 13, 2013 (40 ko)
  5. 0.0.1.pre4 - January 12, 2013 (38,5 ko)
Voir toutes les versions (8)

Dépendances de Runtime (1):

Dépendances de Development (2):

Propriétaires:

Auteurs:

  • David Lin

Total de contrôle SHA 256:

dab0efe2087e5800e2189b2c68ddd4851cd4974a87ae377042649c67cb5d7e2d

Total de téléchargements 8 043

Pour cette version 1 190

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Required Rubygems Version: > 1.3.1

Liens: