RubyGems Navigation menu

Reverse dependencies for opengraph_transporter Latest version of the following gems require opengraph_transporter

Total downloads 9,173

For this version 2,414

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: