RubyGems Navigation menu

opennebula 4.11.80.beta

Libraries needed to talk to OpenNebula

Versions:

  1. 5.11.90.pre - June 02, 2020 (78 KB)
  2. 5.11.85.pre - May 20, 2020 (78 KB)
  3. 5.11.80.pre - May 07, 2020 (78 KB)
  4. 5.10.5 - May 06, 2020 (78 KB)
  5. 5.10.4 - April 07, 2020 (78 KB)
  6. 4.11.80.beta - February 27, 2015 (51.5 KB)
Show all versions (80 total)

Runtime Dependencies (3):

Owners:

Authors:

  • OpenNebula

SHA 256 checksum:

93d3caf95c018baeb212959eb7b346e1bf1fe81669c4c9ae40c0e3d02d273ee9

Total downloads 607,667

For this version 1,005

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: