RubyGems Navigation menu

opennebula 4.3.90.rc1

Libraries needed to talk to OpenNebula

Versions:

  1. 5.7.80.pre - January 16, 2019 (74.5 KB)
  2. 5.6.2 - October 11, 2018 (73 KB)
  3. 5.6.1 - September 20, 2018 (73.5 KB)
  4. 5.6.0 - July 16, 2018 (73.5 KB)
  5. 5.5.90.pre - June 28, 2018 (73.5 KB)
  6. 4.3.90.rc1 - November 22, 2013 (42.5 KB)
Show all versions (61 total)

Runtime Dependencies (2):

Authors:

  • OpenNebula

Owners:

SHA 256 checksum:

ba9d9ca19c96e60ae11062c083d3c3d17cc76285010863e6659e5c97160115b4

Total downloads 539,238

For this version 916

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: