RubyGems Navigation menu

opennebula 4.5.85.rc1

Libraries needed to talk to OpenNebula

Versions:

  1. 5.8.2 - May 14, 2019 (76 KB)
  2. 5.8.1 - April 08, 2019 (76 KB)
  3. 5.8.0 - February 26, 2019 (75 KB)
  4. 5.7.90.pre - February 13, 2019 (75 KB)
  5. 5.7.85.pre - February 06, 2019 (75 KB)
  6. 4.5.85.rc1 - April 11, 2014 (46.5 KB)
Show all versions (66 total)

Runtime Dependencies (2):

Authors:

  • OpenNebula

Owners:

SHA 256 checksum:

165a2a5e83c8fc7b51f454f262a51df65794e84410267cbc183b39ff9d364ce6

Total downloads 559,577

For this version 939

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: