RubyGems Navigation menu

opennebula 5.11.80.pre

Libraries needed to talk to OpenNebula

版本列表:

  1. 5.12.2 - August 05, 2020 (78.5 KB)
  2. 5.12.1 - July 08, 2020 (78.5 KB)
  3. 5.12.0.1 - July 16, 2020 (78.5 KB)
  4. 5.12.0 - June 15, 2020 (78.5 KB)
  5. 5.11.90.pre - June 02, 2020 (78.0 KB)
  6. 5.11.80.pre - May 07, 2020 (78.0 KB)
显示所有 (84 个版本)

Runtime 依赖关系 (3):

所有者:

Pushed by:

作者:

  • OpenNebula

SHA 256 checksum:

77e9be90ecc145ddf05a0fabd39bb80ba5b6ce110a6f7b5ea0b52a4d52ad69d6

下载总次数 618,087

这个版本 170

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

相关链接: