RubyGems Navigation menu

opennebula 5.11.85.pre

Libraries needed to talk to OpenNebula

Versions:

  1. 5.12.0 - June 15, 2020 (78.5 KB)
  2. 5.11.90.pre - June 02, 2020 (78 KB)
  3. 5.11.85.pre - May 20, 2020 (78 KB)
  4. 5.11.80.pre - May 07, 2020 (78 KB)
  5. 5.10.5 - May 06, 2020 (78 KB)
Show all versions (81 total)

Runtime Dependencies (3):

Owners:

Pushed by:

Authors:

  • OpenNebula

SHA 256 checksum:

407a6bcb555e9d2e95c9830a3843a19b9463c266bf6f58ed9a47151a52149d98

Total downloads 613,400

For this version 122

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: