RubyGems Navigation menu

opennebula 5.7.85.pre

Libraries needed to talk to OpenNebula

Versions:

  1. 5.12.1 - July 08, 2020 (78.5 KB)
  2. 5.12.0 - June 15, 2020 (78.5 KB)
  3. 5.11.90.pre - June 02, 2020 (78 KB)
  4. 5.11.85.pre - May 20, 2020 (78 KB)
  5. 5.11.80.pre - May 07, 2020 (78 KB)
  6. 5.7.85.pre - February 06, 2019 (75 KB)
Show all versions (82 total)

Runtime Dependencies (3):

Owners:

Authors:

  • OpenNebula

SHA 256 checksum:

f57fcf6f2f47f8be678ea806bbe980fad629725ae009e29784ab50622a04ea4a

Total downloads 614,248

For this version 237

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: