RubyGems Navigation menu

Dependências Reversas para openstreetmap Latest version of the following gems require openstreetmap

Total de downloads 4.239

Desta versão 4.239

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Versão Requerida do RubyGems: >= 1.2

Links: