RubyGems Navigation menu

Reverse dependencies for openstudio-common-measures Latest version of the following gems require openstudio-common-measures

Total downloads 28,238

For this version 2,464

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: ~> 2.7.0

Links: