RubyGems Navigation menu

openwsman 2.6.2

The openwsman gem provides a Ruby API to manage systems using the WS-Management protocol.

Versionen:

  1. 2.6.2 - October 06, 2015 (31,5 KB)
  2. 2.5.2 - June 03, 2015 (31,5 KB)
  3. 2.4.14 - February 24, 2015 (31 KB)
  4. 2.4.13 - February 24, 2015 (31 KB)
  5. 2.4.12.1 - October 28, 2014 (31 KB)
Zeige alle Versionen (13 total)

Autoren:

  • Klaus Kämpf

Besitzer:

D18d0fd84170a8255c30388a800b96c8

SHA 256-Prüfsumme:

f0af09d89fe9099bbe59d73034806e2d689d8d86658628cae6f1b81301742ad9

Downloads insgesamt 16.194

Für diese Version 1.066

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

BSD 3-clause

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: