RubyGems Navigation menu

Reverse dependencies for optitron Latest version of the following gems require optitron

Total downloads 75,350

For this version 9,595

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: