RubyGems Navigation menu

orchestrator_client 0.5.1

Simple Ruby client library for PE Orchestration Services

Versiones:

  1. 0.5.1 - January 14, 2021 (10 KB)
  2. 0.4.3 - September 20, 2019 (10 KB)
  3. 0.4.2 - March 12, 2019 (10 KB)
  4. 0.4.1 - March 06, 2019 (10 KB)
  5. 0.3.1 - August 14, 2018 (10 KB)
Mostrar todas las versiones (12 total)

Propietarios:

Subida por:

Autores:

  • Puppet

SHA 256 checksum:

9e283318732bb7429429e67e1de48acf8f728e43cf44c37d1a043896ae72bb45

Total de descargas 623.814

Para esta versión 141.410

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: