RubyGems Navigation menu

Reverse dependencies for origen_core_support Latest version of the following gems require origen_core_support

Total downloads 17,064

For this version 7,236

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL-3

Required Ruby Version: >= 1.9.3

Required Rubygems Version: >= 1.8.11

Links: