RubyGems Navigation menu

origen_core_support 0.2.1

A simple plugin that is used to test the Origen SDK plugin system

版本列表:

  1. 0.2.3 - November 03, 2015 (9.5 KB)
  2. 0.2.2 - November 03, 2015 (9.5 KB)
  3. 0.2.1 - September 02, 2015 (9.5 KB)
  4. 0.2.0 - September 01, 2015 (9.5 KB)
  5. 0.1.1 - July 11, 2015 (9.5 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (1):

origen >= 0.2.6

所有者:

作者:

  • Stephen McGinty

SHA 256 checksum:

56b7176547472edd76b5ab94cb372791b07b914265524c545e09d1d3a417b36d

下载总次数 17,211

这个版本 2,164

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

LGPL-3

需要的 Ruby 版本: >= 1.9.3

需要的 RubyGems 版本: >= 1.8.11

相关链接: