RubyGems Navigation menu

Dependencias inversas para origin 2.3.1

locomotivecms_steam 1.5.1

The LocomotiveCMS Steam is the rendering stack used by both Wagon and Engine

56.050 Descargas

origin-selectable_ext 0.1.1

Mongoid Origin query extensions for dynamic query generation

39.951 Descargas

locomotivecms 4.0.1

Locomotive is designed to save your time and help you focus on what matters: front-end ...

34.115 Descargas

money-mongoid 0.2.2

Makes it easy to use money with mongoid

19.512 Descargas

rom-mongo 0.2.0

MongoDB support for Ruby Object Mapper

15.788 Descargas

mongoid-haystack 1.4.2

a mongoid 3 zero-config, zero-integration, POLS pure mongo fulltext solution

13.429 Descargas

mongorm 0.0.4

The micro ODM for Mongo. It is a full featured, repository-based ODM that doesnt get in...

7.983 Descargas

statlysis 0.1.1

Statistic and analysis in Ruby DSL, just as simple as SQL operations in ActiveRecord.

7.963 Descargas

rmodel 1.1.0

Rmodel is an ORM library, which tends to follow the SOLID principles.

7.913 Descargas

mongo_aggregation_dsl 0.0.8alpha

An aggregation DSL for use with mongo ruby driver

5.877 Descargas

mongoid_rails4 4.0.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby. copy...

2.690 Descargas

mongoid_heroku_stable 4.0.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

2.382 Descargas

asterank-ruby 0.1.1

Ruby Client to connect to Asterank APIs

2.319 Descargas

sepastian-mongoid-rails4 4.0.1.alpha

Mongoid fork with support for Rails 4, for gem development. When releasing a gem, the g...

2.067 Descargas

cenit-api 0.0.1

Provides a Ruby client to interact with a Cenit API using a DSL to route your resources...

810 Descargas

Total de descargas 6.285.718

Para esta versión 1.397.326

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: >= 1.3.6

Enlace: