RubyGems Navigation menu

otrs_connector 0.5.20

Connect your RAILS app to OTRS/ITSM

Versions:

  1. 1.5.2 - June 26, 2013 (16,5 ko)
  2. 1.5.1 - June 26, 2013 (16,5 ko)
  3. 1.5.0 - May 09, 2013 (16,5 ko)
  4. 1.4.0 - October 22, 2012 (16,5 ko)
  5. 1.3.0 - July 30, 2012 (16,5 ko)
  6. 0.5.20 - May 14, 2012 (15 ko)
Voir toutes les versions (35)

Dépendances de Runtime (2):

  • rails >= 3.0.0
  • require_all >= 1.2
  • Dépendances de Development (4):

  • bundler ~> 1.1.1
  • jeweler ~> 1.8.3
  • rdoc ~> 3.12
  • shoulda >= 0
  • Propriétaires:

    Auteurs:

    • Brian Goff

    Total de contrôle SHA 256:

    2dfbf1677dd2f3bf0664c591ac487eeae892f03330133e93b94de1d76975e49a

    Total de téléchargements 62 987

    Pour cette version 1 804

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Liens: