RubyGems Navigation menu

ovpnmcgen.rb 0.0.2

This utility generates configuration profiles that enables VPN-on-Demand.

Versions:

  1. 0.6.0 - January 26, 2018 (21 KB)
  2. 0.6.0.pre2 - January 13, 2018 (20.5 KB)
  3. 0.6.0.pre1 - January 11, 2018 (20.5 KB)
  4. 0.5.0 - February 22, 2015 (18.5 KB)
  5. 0.5.0.pre - January 23, 2015 (18.5 KB)
  6. 0.0.2 - March 26, 2014 (9.5 KB)
Show all versions (15 total)

Runtime Dependencies (2):

Development Dependencies (2):

Owners:

Authors:

  • Ronald Ip

SHA 256 checksum:

f3096b08d36bb6a330129cd53e075cb9eed6fc9867972c803c77730099415096

Total downloads 15,822

For this version 1,192

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: