RubyGems Navigation menu

Reverse dependencies for oxblood Latest version of the following gems require oxblood

Total downloads 10,769

For this version 988

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.2

Links: