RubyGems Navigation menu

Reverse dependencies for pagemaster Latest version of the following gems require pagemaster

Total downloads 13,692

For this version 988

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: