RubyGems Navigation menu

pagerduty_cli 0.0.5

ruby CLI for PagerDuty API. Supports sending triggers and resolves.

バージョン履歴:

  1. 0.0.5 - December 09, 2014 (9.5KB)
  2. 0.0.4 - December 07, 2014 (9KB)
  3. 0.0.3 - December 06, 2014 (9KB)

Runtime依存性 (1):

  • pagerduty ~> 2.0.0
  • Development依存性 (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • オーナー:

    作者:

    • Justin Dossey

    SHA 256チェックサム:

    84ccbdf0547ed4196c0a72a98acf0717766fe49e0f1a6dcabb43c7b26052702d

    累計ダウンロード数 6,926

    このバージョンのみ 2,856

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 1.9.3

    リンク: